南财搜索

通信达卖三量公式 通达信主图公式买在关键点

2018-02-11 13:41    乐虎国际娱乐手机版知识   zhishi.southmoney.com
    
通信达卖三量公式 通达信主图公式买在关键点 南方财富网小编为您提供 工作线:(EMA(C,14)),POINTDOT,LINETHICK3,COLOR22ACDE;
生命线:(MA(C,25)),LINETHICK1,COLORMAGENTA;
不惑线:(MA(C,40)),COLORCYAN,LINETHICK1;
姊妹线:(EMA(C,56)),POINTDOT,COLOR33CCDD,LINETHICK1;
七天线:MA(C,7),COLORGRAY,LINETHICK2;
A3:=EMA((((SLOPE(C,21)) * 20) + C),68);
A4:=EMA(C,10);
A5:=REF(C,2);
A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;
A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),A6,0);
A8:=LLV(L,21);
A9:=HHV(H,21);
A10:=EMA((((CLOSE - A8) / (A9 - A8)) * 100),5);
A11:=EMA((((CLOSE - A8) / (A9 - A8)) * 50),13);
A12:=EMA(((0.667 * (REF(A10,1))) + (0.333 * A10)),2);
A13:=LLV(L,55);
A14:=HHV(H,34);
A15:=EMA((((C - A13) / (A14 - A13)) * 100),3);
A16:=(A11 + A15) / 2;(乐虎国际娱乐手机版知识网zhishi.southmoney.com)
    乐虎国际娱乐手机版知识网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
商务进行时
乐虎国际娱乐手机版知识学习
联盟广告

关于乐虎国际娱乐手机版知识网 -版权声明 -诚聘英才 -广告服务 -网站地图 -
特此声明:广告商的言论与行为均与乐虎国际娱乐手机版知识网无关
zhishi.southmoney.com
乐虎国际娱乐手机版知识网 © 版权所有 闽ICP备09035581号